ElasticSearch plugins do not work on 6.3.0+ version.

Description

ElasticSearch plugins fail on cdap 6.4.0 with following exception:

Seems to have impacted because this change - https://github.com/cdapio/cdap/commit/31c2f8cc276d721f773213507acc0188a3037169

Release Notes

None

Activity

Show:
Sagar Kapare
April 29, 2021, 11:29 PM

Your pinned fields
Click on the next to a field label to start pinning.

Assignee

Unassigned

Reporter

Sagar Kapare

Labels